SUCHY

Problem z Cs

8 postów w tym temacie

Napisano (edytowane)

Mam pewien problem z cs'em. A mianowicie stało sie to dziś. Włączam gre i w zkaładce znajomi pisze mi ze gram w cs'a ale po jakis 3 sekundach to znika a gra nawet sie nie uruchamia. Moze ktos mial podobny problem? POMOCY :_:

Edytowane przez SUCHY
0

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

ctr + alt + del i wyłączasz proces z cs (może pomoże)

0

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Coś blokuje synchronizację ze Steam Cloud..Zweryfikuj pliki gry i zrestartuj Steama.

0

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

@AdamWTS robilem spójność plików i nic to nie dało. Ostatnio cos wogóle sie popsuło bo nawet sweetFx mi nie działał

0

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Usuń sweetFx, bo od dzisiejszej aktualizacji nie jest wspierana ta wtyczka przez cs'a.

0

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Napisano (edytowane)

Okej, sprobuje. A wgl znacie cos podobnego ?

@The9GreenDzieki za pomoc. To wlasnie byl problem z tym ;/

 

Edytowane przez SUCHY
0

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
22 godziny temu, SUCHY napisał:

Okej, sprobuje. A wgl znacie cos podobnego ?

@The9GreenDzieki za pomoc. To wlasnie byl problem z tym ;/

 

Coś słyszałem o VibranceGUI - sprawdź.

0

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

Tylko zarejestrowani użytkownicy mogą dodawać komentarze

Dodaj konto

Załóż nowe konto. To bardzo proste!


Zarejestruj nowe konto

Zaloguj się

Posiadasz już konto? Zaloguj się tutaj.


Zaloguj się teraz