Skocz do zawartości
Auski

Problem z serwerem ts3

11 odpowiedzi w tym temacie

Auski    3
Napisano (edytowane)

Po aktualizacji TeamSpeak-a na wersje 3.2.0 przy próbie wejściu na wasz serwer wyskakuje mi taki komunikat:
https://imgur.com/a/1c2cq2F 

Edytowane przez Auski

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
AdventuRico    33
10 minut temu, Auski napisał:

Po aktualizacji TeamSpek-a na wersje 3.2.0 przy próbie wejściu na wasz serwer wyskakuje mi taki komunikat:
https://imgur.com/a/1c2cq2F 

Serwer  nie jest zaktualizowany do nowej wersji ts'a 😉

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Auski    3
11 minut temu, AdventuRico napisał:

Serwer  nie jest zaktualizowany do nowej wersji ts'a 😉

Na tyle rozumiem angielski 😉 prosiłbym o zaktualizowanie serwera do nowszej wresji.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
AdventuRico    33
11 minut temu, Auski napisał:

Na tyle rozumiem angielski 😉

To już musi zrobić Zarząd 😉

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Mlodyy    126

Serwer sam powinien się aktualizować

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
AdventuRico    33
16 minut temu, Mlodyy napisał:

Serwer sam powinien się aktualizować

Większość serwerów na ts'ie ma ten błąd, bo grałem z kumplem mm'a i szukałem działającego ts'a

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Mlodyy    126

Przecież masz IP ts'a NIKO, który zawsze działa oczywiście nic nie reklamując.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Auski    3
Godzinę temu, Mlodyy napisał:

Przecież masz IP ts'a NIKO, który zawsze działa oczywiście nic nie reklamując.

To wiem ale czasem jak do kogos wchodze to na maxplay-owego tsa 

 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Mlodyy    126

Akurat to był zwrot do Blacky'ego, ale kk

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
AdventuRico    33
11 godzin temu, Mlodyy napisał:

Przecież masz IP ts'a NIKO, który zawsze działa oczywiście nic nie reklamując.

Odpowiadając: Nie mam, bo robiłem formata kompa, a na maxplay-owym ts'ie jest mi poprostu wygodniej, bo wiem gdzie co jest 😉 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

Zarejestruj nowe konto

Załóż nowe konto. To bardzo proste!

Zarejestruj się

Zaloguj się

Posiadasz już konto? Zaloguj się poniżej.

Zaloguj się

Ta strona używa ciasteczek! Korzystając z niej wyrażasz zgodę na ich używanie!

ZrozumiałemDowiedz się więcej

×